Vulnerabilità Log4j

Nelle ultime ore è stata identificata una grave vulnerabilità (zero-day) riguardante la piattaforma di log “Log4j”, basata su Java.

Tale vulnerabilità nota come Log4Shell, permette ad un possibile attaccante, l’esecuzione di un codice exploit remoto senza necessità di autenticazione.
(per maggiori informazioni vedi qui)

Dopo accurati controlli, Flashstart può assicurare di non essere vulnerabile al nuovo Bug, in quanto non utilizza librerie Log4j.

 

Articoli correlati