Log4j Vulnerability

In the last few hours a serious vulnerability (zero-day) has been identified regarding the Java-based log platform “Log4j”.

This vulnerability known as Log4shell, allows a possible attacker to execute a remote exploit code without the need for authentication.
(for more information see here)

After careful checks, Flashstart can ensure that it is not vulnerable to the new Bug, as it does not use Log4j libraries.

Related posts

Copy link
Powered by Social Snap