Vulnerabilidad Log4j

En las últimas horas se ha identificado una grave vulnerabilidad (día cero) con respecto a la plataforma de registro basada en Java «Log4j».

Esta vulnerabilidad conocida como Log4shell, permite a un posible atacante ejecutar un código exploit remoto sin necesidad de autenticación.
(Para más información, véase aquí)

Después de verificaciones cuidadosas, Flashstart puede asegurarse de que no es vulnerable al nuevo Bug, ya que no utiliza bibliotecas Log4j.

Artículos relacionados

Copy link
Powered by Social Snap